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Rights
All rights reserved. This document contains proprietary information that is protected by copyright
and may not be copied in whole or in part except with the prior written permission of Natus
Medical Incorporated. The copyright and the foregoing restrictions on the copyright use are
extended to all media in which this information may be preserved.
The Natus NeuroWorks instructional manual and online Help shall be used only in accordance
with the conditions of sale of Natus Medical Incorporated. Natus Medical Incorporated disclaims
all liabilities for loss or damage arising out of the possession, sale and/or use of this document.
In no event will Natus Medical Incorporated be liable for direct, indirect, special incidental, or
consequential damage resulting from any defect in the hardware, software, modality
accessories (e.g. lead wires or electrodes, etc.) or documentation, even if advised of the
possibility of such damages.
WARNING: Federal law restricts the sale, distribution, or use of this software to, by,
or on order of a physician.

Intended Use: NeuroWorks Software
Natus NeuroWorks is EEG software that displays physiological signals. The intended user of
this product is a qualified medical practitioner trained in Electroencephalography who will
exercise professional judgment in using the information.
•

The NeuroWorks EEG software allows acquisition, display, archive, review and analysis
of physiological signals.

•

The Seizure Detection component of NeuroWorks is intended to mark previously
acquired sections of the adult (greater than or equal to 18 years) EEG recordings that
may correspond to electrographic seizures, in order to assist qualified clinical
practitioners in the assessment of EEG traces. EEG recordings should be obtained with
full scalp montage according to the standard 10/20 system.

•

The Spike Detection component of NeuroWorks is intended to mark previously acquired
sections of the adult (greater than or equal to 18 years) EEG recordings that may
correspond to electrographic spikes, in order to assist qualified clinical practitioners in
the assessment of EEG traces. EEG recordings should be obtained with full scalp
montage according to the standard 10/20 system.

•

aEEG, Burst Suppression, Envelope, Alpha variability, Spectral Edge and Spectral
Entropy trending functionalities included in NeuroWorks are intended to assist the user
while monitoring the state of the brain. The automated event marking function of
Neuroworks is not applicable to these analysis features.

•

NeuroWorks also includes the display of a quantitative EEG plot, Density Spectral Array
(DSA), which is intended to help the user to monitor and analyze the EEG waveform.
The automated event marking function of NeuroWorks is not applicable to DSA.

This device does not provide any diagnostic conclusion about the patient’s condition to the user.
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Intended Use: SleepWorks Software
The SleepWorks software works in conjunction with Connex, Trex or Netlink amplifiers, and is
intended for polysomnography studies. The software allows recording, displaying, analysis,
printing and storage of physiological signals to assist in the diagnosis of various sleep disorders
and sleep related respiratory disorders.
The SleepWorks software allows:
•

Automated analysis of physiological signals that is intended for use only in adults.

•

An optional audio / visual alert for user-defined threshold on calibrated DC input. These
alerts are not intended for use as life support, such as vital signs monitoring or
continuous medical surveillance in intensive care units.

•

Sleep report templates are provided that summarize recorded and scored sleep data
using simple measures including count, average, maximum and minimum values, as
well as data ranges for trended values.

SleepWorks software does not provide any diagnostic conclusion about the patient’s condition
and is intended to be used only by qualified and trained medical practitioners, in research and
clinical environments.

Disclaimer
Any serious incident that has occurred in relation to the device should be reported to Natus
Medical Incorporated DBA Excel-Tech Ltd. (Xltek) and the competent authority of the Member
State in which the user and/or patient is established.
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Natus Systems
Natus provides two systems that deliver affordable, high-end performance combined with the
advanced capabilities of Windows 7 workstations.

Acquisition LT (Laptop System)
The Acquisition LT is a mobile and portable
computer that offers complete data monitoring
capabilities in a system that is easily transported
from site to site. The Acquisition LT is used with
the EEG32U, EMU40EX, Trex HD, Natus Brain
Monitor, and Natus Quantum

Acquisition DT (Desktop System)
The Acquisition DT is a desktop computer which
uses a standard personal computer format. This
data monitoring unit is used with the EEG32U,
EMU40EX, Trex HD, Natus Brain Monitor, and
Natus Quantum.

Using the Manual
This manual presents descriptions and step-by-step instructions that take you through the
testing, customizing, and operation of the NeuroWorks software and accessories. It guides you
through the acquisition of a patient study, its review and storage, and the creation of a study
report. For detailed instructions and additional information, refer to the NeuroWorks 8 User
Manual (p/n 013017), NeuroWorks 9 User Manual (p/n 027867) SleepWorks 8 User Manual
(p/n 013018), or SleepWorks 9 User Manual (p/n 027876).
When going through procedures, we recommend that you read the entire section before starting
the sequence. Please follow instructions carefully.
Typographical Conventions
Extreme Caution: Provides information about serious hazards which could result
in injury or death.
Warning: Provides important information that should not be overlooked.

Tip: Provides information that may help you save time or perform a useful
function not immediately apparent.
Note: Provides important supplemental information.
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Bold

Bold text denotes names of control keys, function keys, options and labels, or
key words.

We encourage you to explore the manual and to take advantage of everything that Natus has
designed the NeuroWorks system to do.
Warning: Read all warnings and cautions carefully before starting the system for
the first time.

Customer Service and Technical Support
If you need help, and you cannot find the solution in the online Help, follow these steps.
Step

Description

Step 1: Document the
Incident

Carefully document the incident. If possible, note error
messages, dialog box names, and what you did before the
problem occurred.

Step 2: Restart the
Computer

Often restarting the computer will solve a problem.
1. Close all applications.
2. Click the Start button on the Windows taskbar.
3. Choose Shut Down from the Start menu.
4. Select Restart the computer and click Yes.

Step 3: Shut Down the
Computer

Sometimes you need to shut down the computer completely in
order to solve a problem.
1. Click the Start button on the Windows taskbar.
2. Choose Shut Down from the Start menu.
3. Select Shut Down the computer and click Yes.
4. Turn off the power to the unit. Wait 10 seconds. Turn
the power back on.

Step 4: Contact Technical
Support

First, write down the your computer's serial number (located
on the back of the computer). You should also make a note of
what version of the software you are using.
If you are unsure, click the
button and choose About
Natus NeuroWorks. Then phone Natus Technical Support at
1-800-303-0306 or email OTS@natus.com.

We welcome your feedback and suggestions regarding any aspects of our Natus systems,
software, manuals, online Help, line of accessories, and support services.
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Getting Started
About the Software
NeuroWorks software is made up of two parts: the Natus database— where study files are
stored, and NeuroWorks—the software used to acquire data. Their representative buttons
appear on your Windows taskbar when the programs are open.

Program Buttons on Taskbar
Natus software runs on the Microsoft Windows operating system. It offers true multi-tasking and
real-time network communications using standard networking protocols. Natus designs, builds,
tests, distributes, and supports its equipment and software to ensure that we maintain absolute
control over quality. This gives Natus the flexibility to improve its products continuously to meet
the needs of its clients.

Operating Conventions
Natus systems operate in a Windows environment. Some familiarity with general computer
operating conventions is required to use the NeuroWorks system. For example, you should
know that you can select screens and options by clicking buttons with a mouse and that
information (data) can be entered and recorded by typing in a dialog box.
Using the Mouse
Selecting commands with a mouse using standard Microsoft Windows conventions activates
most of the operations of the system.
Left Mouse Button
Position the mouse pointer over an item on the screen and click the left mouse button. Clicking
once selects a function. Double-clicking (clicking twice) initiates that function.
Right Mouse Button
Point to an item on the screen and click the right mouse button to open a shortcut menu of
options for that item. Point to the desired option and left-click to open it.
We welcome your feedback and suggestions regarding any aspects of our systems, software,
manual, online Help, line of accessories, and support services.
NOTE: You will not harm the machine or software in any way, by accidentally
clicking a button out of sequence. A re-direct dialog box will pop up and inform
you of the correct sequence and allow you to restart the procedure.
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Upgrading NeuroWorks Software
From time to time, Natus may send you software upgrades. Upgrade software is available
through an installation CD or via a download link available through Natus Technical Support.
To upgrade software:
1. Activate installation by inserting the installation CD. To install via the software link, click
on the link and press Run. Press Run again after download completes. In the WinRAR
self-extracting archive window that appears, select Destination folder by clicking
Browse, then press Install.
2. Open the NeuroWorks folder, then click Install > NWorks > Setup
file.

application

3. Follow the instructions prompted by the InstallShield Wizard for NeuroWorks.
4. Enter the Serial Number and Options Pack number to generate a Request Code.
5. Provide the Request Code to Natus Technical Support. You will be given an Activation
Code to re-activate your license and options packs.
6. To restart your computer and complete the installation, click OK.

Microsoft Windows Updates Recommendations:
•

Natus systems are shipped with Windows automatic updates disabled. We recommend
that customers keep the automatic updates disabled, as installation of unapproved
software may destabilize your systems.

•

If customers are concerned that their systems may inadvertently be exposed to cybersecurity threats, then we recommend that customers periodically check with Natus to
determine which Windows updates are approved for the Natus product sold, and to
download and install only those specific updates.

•

For an up-to-date list of the Windows Service Pack updates suitable to be installed on
Xltek systems, visit the Technical Support section of the Natus website
(http://www.natus.com/index.cfm?page=support_1&crid=135).
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Powering Up/Shutting Down the Acquisition DT System
To power up the Acquisition DT System, follow these steps:
1. Where local regulations require the use of an isolation transformer, make sure
that the isolation transformer is plugged into a medical grade power outlet.
2. Plug in network cable, if available.
3. Outside the USA: Turn on the isolation transformer if this is part of your system.
4. Turn on the monitor.
5. Turn on the desktop computer (there is an additional power switch at the back of the
unit).
6. Turn on any other equipment (such as photic stimulators).
7. Start the Natus database program.
To shut down the Acquisition DT System, follow these steps:
1. Exit from the Natus database.
2. Click the Start button on the Windows taskbar.
3. Choose Shut Down from the Start menu.
4. Select Shut Down the computer and click Yes.
5. Use the power switch to turn off the computer. (There is no need to turn off any of the
other components.)
6. Unplug the isolation transformer from the power outlet if this is part of your system.
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General Warnings and Cautions
The following Warnings and Cautions apply to Natus Desktop and Laptop systems and
accompanying software. The Acquisition LT (laptop) has its own additional system-specific
warnings and cautions. If you are uncertain or have any questions about operational safety or
about any of the warnings and cautions, do not hesitate to call Natus Technical Support at 1800-303-0306.
Federal law restricts the sale, distribution, or use of this software to, by, or on
order of a physician.
Proper use of any Natus device depends on careful reading of all instructions
and labels that come with or on the system. Inaccurate measurements may be
caused by incorrect application or use.
Natus headboxes are classified as an IPX0 – ordinary degree of protection
against ingress of water according to IEC 60529.
For battery powered headboxes, dispose of used batteries in accordance with
local regulations.
The computer used with a Natus headbox must either be approved by Natus and
supplied as part of an IEC 60601-1 approved system, or it must be approved to
IEC 60950-1/ IEC 62368-1 or similar and kept outside of the patient environment
(that is, at least 1.5 meters from the patient laterally and not within a height of 2.5
meters from the floor in the area occupied by the patient).
To ensure the validity of signals, do not operate the device near any sources of
electromagnetic interference.
Turn off the system power before cleaning. Prevent detergent solution or cold
sterilization agents from seeping into the electronics of the system. Be careful
around all connectors and edges. Do not use abrasive agents.
Natus systems are not AP or APG rated. DO NOT USE Natus systems in the
presence of a flammable anesthetic mixture with air, oxygen, or nitrous oxide.
Device accessories may include several kinds of disposable, sterile needle
electrodes. These needles are labeled as STERILE and the method of
sterilization is documented on the packaging. These electrodes should not be
used if the sterile packaging has been tampered with.
The sale, distribution, or use of Natus devices is restricted to, by, or on order of a
physician.
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Electrical Warnings and Cautions
Natus systems are intended for connection to a properly grounded electrical
outlet only.
Periodically check the system ground integrity, the system leakage current, and
the patient contact leakage current. This should be performed at least ONCE
PER YEAR.
Do NOT turn on the system power until all cables have been connected, verified,
and visually inspected for any damage. Failure to inspect the cables may
result in electrocution.
ELECTRICAL SHOCK HAZARD: Do NOT connect electrode inputs to earth
ground. The patient headbox contains warning symbols reminding you that the
connections are intended for isolated patient connections only. Connecting an
earth ground might result in electrocution.
ELECTRICAL SHOCK HAZARD: Do NOT service the system. Refer servicing to
qualified personnel only.
The system uses a three-wire power cord with a hospital grade plug. The system
is earth grounded. For grounding reliability, only connect the device to a hospital
grade or hospital-only receptacle. Inspect the power cord often for fraying or other
damage. Do NOT operate the system with a damaged power cord or plug.
Where local regulations require the use of an isolation transformer, do NOT place
the isolation transformer on the floor.
Plug only Natus recommended components into the isolation transformer.
Only devices that are approved by Natus and supplied as part of an IEC 60601-1
approved system or devices that meet the IEC 60601-1 standard may be
connected to the input or output ports of the computer system.
If you combine a medical device with another, strictly follow device installation
procedures to ensure IEC 60601-1 Clause 16 ME Systems is met after all
devices are connected.
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Electrodes & Patient Connection Warnings and Cautions
Connect all patient electrodes to fully electrically isolated physiological devices
only. Connecting patient electrodes to any other device, or an external outlet,
may result in personal injury.
Patient headboxes accept only touch-proof style electrode inputs. Do NOT
attempt to use any other style of patient electrode input.
To prevent cabling entanglement/strangulation, ensure no loose cables are
accessible to the patient.
The patient event switch attached to Natus EEG headboxes is not intended for
critical patient-safety-related incidents.
Patient connections are NOT intended for direct cardiac contact.

Do NOT use the XLDetect montage with custom channel labels.
If multiple medical devices are connected to a patient, the sum of the patient
leakage currents may exceed the limits given in IEC 60601-1. Consult with
service personnel to ensure compliance with IEC 60601-1 limits.

Patient Environment Warnings and Cautions
Outside the USA: Any part of the desktop computer that is not IEC 60601-1
approved (and, in Europe, CE marked) must be kept outside of the patient
environment (that is, at least 1.5 meters from the patient laterally and not within a
height of 2.5 meters from the floor in the area occupied by the patient). However,
if the computer has an isolation transformer, and is part of the Natus system,
then it can be as close to the patient as needed.
As with all medical equipment, carefully route patient cabling to reduce the
possibility of patient entanglement or strangulation.
Any video monitor that is not IEC 60601-1 approved (and, in Europe, CE marked)
MUST be kept outside of the patient environment (that is, at least 1.5 meters from
the patient laterally and not within a height of 2.5 meters from the floor in the area
occupied by the patient).
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Acquisition LT Specific Warnings and Cautions
The following specific Warnings and Cautions for the Acquisition LT (Laptop) are in addition
to the General Warnings and Cautions. Please read ALL Warnings and Cautions before
operating the Acquisition LT. If you have any uncertainties or questions about operational
safety, or about any of the warnings and cautions, do not hesitate to call Natus Technical
Support at 1-800-303-0306.
The laptop computer used with the Natus EEG Laptop System MUST adhere to
the IEC 60601-1 Standard and in Europe MUST be CE marked.
Outside the USA: Any part of the laptop computer that is not IEC 60601-1
approved (and, in Europe, CE marked) MUST be kept outside of the patient
environment (that is, at least 1.5 meters from the patient laterally and not within a
height of 2.5 meters from the floor in the area occupied by the patient). However,
if the computer has an isolation transformer, and is part of the Natus system,
then it can be as close to the patient as needed.
Use only Natus supplied medical grade power supplies for the headbox interface
card and the laptop. This system is only designed to work with the approved
Natus power supply for the laptop and the AULT SW175 power supply for the
PCMCIA card. Do NOT operate the system with any other type of power supply.
Connect only a Natus PCMCIA, ISA, or PCI card (data acquisition card) to the
Natus EEG headbox.
The laptop's parallel port is only designed for use with a Natus approved printer.
Do NOT use the parallel port for any other purpose.
The laptop system’s PS/2 port is designed to be used with an PS/2 compatible
mouse. No other type of device may be connected to the laptop system’s PS/2
port.
The laptop system's bottom PCMCIA slot is designed to be used with a Natus
supplied license key and dongle. No other device may be connected to the laptop
system’s bottom PCMCIA slot.
The laptop system's top PCMCIA slot is designed to be used with the Natus
PCMCIA EEG acquisition card. No other device may be connected to the laptop
system's top PCMCIA slot.
The laptop’s battery may be replaced by a suitable lithium-ION, rechargeable
battery.
There are no waste products or residues to dispose of in conjunction with the
operation of the laptop system.
Refer to the user manual for the proper environmental conditions for the use and
transport of the laptop system.
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Software Warnings and Cautions
The following software-related warnings and cautions apply to specific functionality within
NeuroWorks and/or SleepWorks.

Acquisition Profiles
An acquisition profile is a saved collection of acquisition settings which can be recalled from
within the acquisition settings page as well as when starting a new or returning study. When a
profile is created it is automatically saved to a file in either the NeuroWorks\Settings (EEG)
directory or NeuroWorks\SettingsSleep (Sleep) directory depending on the current mode of
the software. Because it is saved to the common settings files, an acquisition profile will be
synchronized with the Common Settings Cache and will therefore be available to other
workstations. See the “Acquisition Profiles” section of the NeuroWorks or SleepWorks User
Manuals.
Because acquisition profiles can be shared between workstations, deleting the
profile from one machine will also remove it from other machines that are
synchronized to the same Common Settings Cache. Take precautions when
deleting acquisition profiles.
The “Disabling Acquisition Profiles” topic describes registry keys that can be set
to customize NeuroWorks software. Only experienced computer users with
previous knowledge of registry keys should alter these settings. Please contact
Natus Technical Support for more information.

Natus Database
Natus Database is the main gateway for editing and reviewing patient data, acquiring new
information, starting and stopping a study, and archiving patient information and studies. See
“Natus Database” for additional details in the NeuroWorks or SleepWorks User Manuals.
Clicking the Purge button to remove the data files associated with a study is
irreversible unless the files have been archived. The patient name and
information in the database are retained, and you are prompted to enter a
password to confirm your request.
Archived studies are not automatically deleted from the hard drive. You must
implement a regular program of purging archived studies.
Do not delete files that have NOT been archived first.

Contact the Information Systems (or appropriate) department before connecting
any equipment to an existing hospital network.
Do NOT attempt to monitor another acquisition at the same time you are
acquiring a study.
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Do NOT attempt to monitor an acquisition station from more than three other
computers.

Alarms
NeuroWorks incorporates an Alarm functionality. There are two types of alarms supported by
NeuroWorks: 1) Technical alarms which aid users in the acquisition of valuable data with the
smallest interference from technical disruptions that, if known, could be promptly corrected, and
2) Patient-initiated alarms which originate with the patient.
The alarm system is NOT intended to replace stand-alone hospital alarms.

Clipping and Pruning a Study and Deleting Video
You can prune a study and mark clips in your study that contain the video data you want to
save, or you can delete all video from the current study that is not in a marked clip. When
you prune a study, the original study file is kept intact.

Only Create a pruned study creates a second study in the database. Delete all
video does not create a second study. For more information, see “Clipping and
Pruning a Study” in the NeuroWorks User Manual.
The Delete Video action is PERMANENT. You retain only the selected video
clips with the complete EEG study. For more information, see “Extracting and
Discarding Video” in the NeuroWorks User Manual.
When archiving EEG data with selected video, you are limited by the size of your
storage media. For more information, see “Clipping and Pruning Video” in the
NeuroWorks User Manual.

NeuroWorks Analyzers
The Natus database Batch Analyzer is used to analyze files offline or after an upload.
NeuroWorks is equipped with four types of analyzers to help users review studies: Amplitude
integrated EEG (aEEG), Compressed Spectrum Array (CSA), Spike Detector (XLSpike), and
Event Detector (XLEvent). For more information, see “Using Analyzers to Review a Study” in
the NeuroWorks User Manual.
•

Do not submit any study that is currently open in a Natus program for
batch analysis. Batch analysis will fail to start and an error message will
appear.

•

Once a study is submitted for batch analysis, do not attempt to open it in a
Natus program for review before the analysis is complete. Batch analysis
will fail with an error message.
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No specific clinical value for aEEG derived from any channel except P3-P4 has
been demonstrated for any disease states or conditions.
Do not rely solely on the Natus Spike and Event detectors for review of the
study. The detectors are tools used to assist the qualified practitioner with the
analysis and diagnosis of the patient.
Do NOT use the XLDetect montage with custom channel labels.

The performance of XLSpike and XLEvent presented in the NeuroWorks User
Manual can be obtained only by using the default settings of the Spike and Event
Detector algorithm. Changing the default settings should be done with caution.
The Natus Event Detection algorithm should be used with a full-montage
electrode array (21 recording electrodes or more). Using reduced montages may
negatively impact the performance of the alroithm and has not been validated.

Configuring NeuroWorks
The “Restoring Automatic Login” topic in the NeuroWorks User Manual
describes registry keys that can be set to customize NeuroWorks software. Only
experienced computer users with previous knowledge of registry keys should
alter these settings. Please contact Natus Technical Support at 1-800-303-0306
or OTS@natus.com.
The “Settings for Fast EEG Review” topic in the NeuroWorks User Manual
describes describes registry keys that can be set to customize NeuroWorks
software. Only experienced computer users with previous knowledge of registry
keys should alter these settings. Please contact Natus Technical Support at 1800-303-0306 or OTS@natus.com.
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Recommended User-Performed Maintenance
Following a regular schedule of general maintenance will help to prolong the life span of your
Natus NeuroWorks system. Maintenance performed by the user does not involve access to the
interior of any of the equipment. For service problems that require corrective maintenance
and/or internal component service, please call Natus Technical Support at 1-800-303-0306 or
contact your local Natus representative.
NOTE: It is recommended that the user perform the maintenance procedures
described in this section at least once per year.
User-performed maintenance involves regular inspection and cleaning of all system
components, including:
•

Monitor and CPU (computer console)

•

Connectors

•

Headbox and Headbox Cable

•

Electrodes and Accessories
WARNING: Disconnect the power cord from the system and the wall before
cleaning. Use a lint-free cloth. Do not use abrasive cleaners on any system
component.
WARNING: Be careful not to allow any excess fluid to seep into the internal
electronic components of the system. Be especially cautious with fluids around
grills.

Monitor and CPU
The monitor and CPU can be cleaned with a damp cloth, using water, mild detergent or a cold
sterilizing agent. Be careful to avoid allowing excess fluid to seep into any internal components.

Connectors
Connectors should only be cleaned with a dry, soft, lint-free cloth.
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Headbox and Cable
Check regularly to see if any of the electrode connections have become loose. If this occurs,
contact Natus Technical Support at 1-800-303-0306. Take care to avoid extreme physical
stress to the headbox (for example, dropping). Check periodically to determine cable integrity.
The headbox should be cleaned only with a dry, soft, lint-free cloth.

Electrodes and Accessories
Regularly clean all surface electrodes and accessories with warm, soapy water or liquid
sterilizing agents. Ensure that all gels and/or pastes are removed from the electrodes and their
cables. Follow the electrode manufacturer’s instructions for cleaning and/or sterilizing all
electrodes and accessories.
While the Natus NeuroWorks system has been carefully designed and manufactured to be as
reliable and durable as possible, regular cleaning and inspection of system components
supports long term trouble-free operation of the system. As with other types of medical
equipment, try to avoid extremes of physical stress (such as rough handling) and sustained
exposure to extreme temperatures.
If you suspect any problem that might impact on the safety or effectiveness of your Natus
NeuroWorks system, call Natus Technical Support at 1-800-303-0306, or contact your local
Natus representative.
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Starting a New Study
To begin a new NeuroWorks study:
1. Connect the patient to the headbox with the electrodes.
2. Log on to the system network using your User name and Password. This launches the
Natus database. (You can also open the Natus database by clicking the Natus
Database icon on the Windows desktop.)

Natus Database Icon
3. To open the Study Information dialog box, do one of the following:
•

Click the

•

Choose the Patient menu and select New.

•

Use the keyboard shortcut CTRL + N.

New toolbar button.

4. Enter at least one character in the first and last name fields of the Patient tab. Later, you
can go back to edit the record and add more information.
5. To open the NeuroWorks Acquisition screen, click the OK button in the Study
Information window. Depending on your Acquisition tab settings, the study may begin
recording automatically (see TIP below). If the NOT RECORDING message is visible, to
begin recording click the Record button (or press CTRL + SPACEBAR).
6. You can do an Impedance Check at this point by pressing the combination CTRL +
MINUS <–> key on the numbered keyboard (or choosing Controls > Impedance
Check).
7. To stop recording, click the Stop button (or press CTRL + SPACEBAR).
8. To close the recording session, click the
button in the top right corner of the
NeuroWorks window. The Technologist's Report dialog box appears. You can fill this
in now or later. Click OK.
9. When a message box appears with the message, Are you sure you want to end the
current study? Click Yes. NeuroWorks closes and Natus Database reappears.
TIP: An option on the Acquisition tab in the Edit Settings box allows you to set
the system to start recording automatically when you start a new study. To
access this feature, choose Edit > Settings > Acquisition.
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Study Information Box
NOTES:
•

The Patient / Study information dialog box is clearly split into areas which
are common to all studies for a given patient and into areas which are
specific to each study.

•

A Headbox option is available in the Patient tab of the Study Information
box.

The Study Information box appears when you first begin a study. You can also
summon it during a study by choosing Edit > Study Information or pressing
CTRL + I. At the beginning of a study, the Study Information box contains two
tabs: 1. Patient Tab 2. Medication Information Tab.
When you summon the Study Information box after a study has begun, it contains
two additional tabs: 1. Technologist's Report 2. Physician's Report. These tabs
can be used to enter notes and information about various study attributes that will
later appear in the generated reports.

25

Study Information Box at Startup

Headbox Option
The Headbox option allows you to switch between a headbox connected to the PCI bus, the
USB bus or Ethernet (TCP/IP). The Headbox option is only available when you first start a
study. In addition to PCI and USB items that are always present, the list of available

Headbox Option Functionality
headboxes also includes any headboxes that use TCP/IP connection. Such headboxes have
friendly names assigned in configuration (XLDB->Tools->Options->Headboxes). Those
friendly names (e.g. “EMU40 in Room 416” or “SleepRoom 517”) will appear in the list and allow
connection to appropriate headbox before starting a study.
It is also possible to record various parameters from select physiologic monitoring (PhM)
devices or vital signs monitors. When you make your headbox selection, you must also select
your PhM device if you intend to record from a PhM device. PhM devices must first be setup
before you can select them from the Headbox dialog. Consult the NeuroWorks/SleepWorks
User Manual for more information on this feature.
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Medication Information Tab
The Medication Information tab is one of the tabs in the Study Information box.
You can use the Medication Information tab to input notes about patient medications and
dosages.
•

To add new information, click the Add button. A list of previously entered data appears.

•

To add a new item not in the drop-down menu, select Other from the Add list. Then type
the name of the item in the text box that appears. Use the Tab key to navigate from one
column to another.

•

Modify data at any time by backspacing over it and re-entering the correct information.

•

You can also add or modify data by placing the mouse pointer over a field you want to
edit and right-clicking. Right-clicking on a column header will display a list of previously
entered items from which you can choose.

•

Items in the drop-down lists can be customized by using the File > Customize menu
option. For example, choose File > Customize > Dosages to change the contents of
the Dosages drop-down list.

Technologist's Report Tab
The Technologist's Report tab is one of the tabs in the Study Information box. The
Technologist's Report tab is used to enter notes and information about various study attributes
that will later appear in the generated reports.
NOTE: The Technologist's Report tab does not appear in the Study Information
box when you first begin a study. It only appears when you open the Study
Information box after a study has begun.

Physician's Report Tab
A qualified user can input up to three diagnosis codes on the Physician’s Report tab. These
code input selections are stored in the database (unless deleted by the user) and can be added
to a study report.
The Physician's Report tab is one of the tabs in the Study Information box. The Physician's
Report tab is used to enter notes and/or information such as diagnosis codes for various study
attributes which can be recalled in generated reports.
NOTE: The Physician's Report tab does not appear in the Study Information box
when you first begin a study. It only appears when you summon the Study
Information box after a study has begun.
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Impedance Check
An impedance check is performed to ensure that the electrode contact with the patient is
satisfactory. Impedance checks can be performed at any time during a study.
To activate an impedance check choose Controls > Impedance Check.

Running an Impedance Check
When an impedance check is initiated, the software scans all channels (in auto scan mode).
You can monitor the contact of a single channel by locking onto it and then adjusting the
electrode contact to acceptable impedance levels. Channel labels correspond to those in the
current montage, not the ones on the headbox itself.
To...

Do This...

Lock onto a channel

Click the Lock Channel button to the left of the
Channel # that you wish to lock. This confines
the scanning to that channel. You can then
make adjustments to the electrode connection
until satisfactory levels are achieved.

Allow the system to scan all channels
and run a full impedance check

Click Release Lock.

Save the impedance check as part of the
EEG record

Click End and Start Recording.

End the impedance check

Click End.

Interpreting an Impedance Check
An impedance check displays bar graphs that show the impedance of each electrode
connection. A green bar indicates the reading is acceptable (i.e. below the threshold). A red bar
indicates the reading is unacceptable (i.e. above the threshold). To set the impedance
threshold, click one of the Threshold buttons in the Threshold Group box on the right side of
the Check Impedance screen.
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Video Recording

Record and Camera Buttons on Workflow Toolbar
Press Start / Stop Recording to toggle recording of EEG on or off.
Press Start / Stop Recording Video to toggle recording of Video on or off.
To show or hide the video window:
•

Choose View > Video

•

Press CTRL + U

•

Click the

Toggle Video On/Off button on the toolbar

Video Window in Live Mode

Video Window
WARNING: The video option must be active to capture or review audio
components.

29

Opening a Completed Study for Review
To open a completed study for review:
1. Click the Natus Database icon on your Windows desktop to open the Natus database.
2. Select (highlight) the study you want to review.
3. Click

Review. NeuroWorks opens and displays the selected study.

Navigating Through a Study
You can use the keyboard, the buttons on the Review toolbar, the Study toolbar, or the Trend
Summary toolbar to navigate through a patient study.

Using the Keyboard to Navigate Through a Study
To...

Do this...

Play the study forward or backward
continuously

Press CTRL + F or CTRL + R.

Toggle between play and stop

Press the SPACEBAR.

Move the study forward one page

Press the RIGHT ARROW key.

Move the study backward one page

Press the LEFT ARROW key.

Move the study backward or forward in a
series of successive pages

Hold down the LEFT or RIGHT ARROW keys.

Using the Review Toolbar to Navigate Through a Study

Review Toolbar
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Closing a Study
To close a file, click the
Close button that is located in the upper-right corner of the
NeuroWorks window. (You can also close the file by choosing File > Close.
WARNING: The changes you make while reviewing a study are not saved unless
the file is closed properly. To save changes, you must click Yes when the
message box appears asking if you want to save your changes (see illustration
below).

Closing Procedure
To close a study:
1. Click the
Close button. If the Physician's Report box does not automatically appear,
click the Physician's Report tab to bring it forward.
2. Type the reviewer's name in the Reviewer box.
3. Click Mark as Reviewed to enter the reviewer’s name and the date of review.
4. Add relevant information to any of the tabbed pages at the bottom of the Physician's
Report dialog box
5. Click OK to close and save the study.
6. A message box appears asking if you want to end the current study.

TIP: If the Technologist's Report does not appear when you close a study then choose File >
Customize > Options and select Automatically prompt report forms. Reviewing Video
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To show or hide the video:
•

Choose View > Video

•

Choose View > Toolbars > Video

•

Press Ctrl+U.

Video Screen Button Functions
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Annotation Viewer
Overview
The Annotation Viewer lists all notes in a study in consecutive order. This enables you to
quickly navigate from note to note. Notes and comments added by the technologist, the
reviewer, and the NeuroWorks system are recorded automatically. When you review a study,
the arrow buttons allow you to navigate between annotations.
The Annotation Viewer is displayed in view-only mode during Acquisition (recording), but it is
editable in Review mode.
To open the Annotation Viewer:
•

Choose View > Annotation Viewer.

Annotation Viewer
33

Adding Notes and Custom Notes on the Fly
Adding a Note by Clicking
To add a note by clicking:
1. Left-click anywhere on the study traces.
2. The acquisition Notes menu opens.
3. Choose Custom or a pre-defined note.
4. If you choose Custom, fill in your information in the Note box.

Adding a Note by Typing
You can quickly add custom notes on the fly when a study is being recorded.
To add a note on the fly:
1. Begin typing the note on the keyboard.
2. The Note box opens.

Note Box
3. When you have finished entering the note, click OK.
The note is placed on the waveform window and in the Annotation Viewer at the time you
started typing.
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Creating and Editing a Montage
Opening the Montage Editor
1. Choose Edit > Settings > Montage.
2. Right-click a cell to bring up a list of values/labels you can use to populate the cell.

Duplicating a Montage
1. Click the Duplicate button that is located in the Montage set of buttons on the right side
of the Montage tab. This creates a new montage that initially has the same input and
output channels as the montage currently selected in the list. This montage may not be
compatible with the current headbox. To create a montage that is compatible with the
current headbox, use the New button.
2. Type a new name for the montage in the Name text box.
3. Change the channel settings as desired.
4. Save the new montage.
5. Click OK to activate the montage.

Renaming a Montage
1. Click the Rename button that is located to the right of the Name combo box. The Name
combo box now becomes an editable text field.
2. Type a new name for the montage in the Name combo box and press ENTER on your
keyboard. The new montage name now appears in the Name combo box menu.
3. Make any desired changes to the settings of channels of the new montage using the
Edit, Append, Insert, Modify, or Delete buttons. After the new montage is saved, it will
appear in the list of montages in the Montage menu.

Creating a New Montage
1. Choose Edit > Settings > Montage.
2. Click New. This creates a montage that has as many input channels as the headbox
used to acquire the current study (if the study is open), or as the default headbox set in
the acquisition page (if there is no current study). The montage initially has no output
channels (the table is empty). The name Untitled in the Name text box is highlighted.
Type in a name for the new montage you are about to create.
3. Add and modify channels as desired.
4. Select Append to add channels to the end of the montage.
5. Select a channel and click Edit.
6. Select Insert to add a channel at the location of the mouse pointer.
7. Select Delete to delete selected channels.
8. To save the new montage, click Save. To activate the new montage, click OK. Now,
when you open the Montage menu, the new montage appears in the list of montages.
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Saving a Montage
The montage menu now has a new Save (Location) button that allows you to select a location
in which to save a montage. The face of the Save button lists the default location that is set for
saving the current montage; for example, Save (Common). If you click the arrow beside the
Save (Location) button, you will see a menu of the locations that are available for saving the
montage; for example, Save (Common), Save (Local) and Save (Patient).
•

Select Save (Local) to save the montage to a local directory.

•

Select Save (Common) to save to a directory on the network. This directory is set in the
options tab of File > Customize in NeuroWorks.

•

Select Save (Patient) to save the montage along with the Patient Information in the
Natus Database.

Screen Shot of Montage Tab

Montage Tab Settings
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Visual Montage Editor
The Visual Montage Editor is a tool for creating and editing montages. It provides an easy
graphical interface where only tabular tools existed before.
To access the visual montage editor:
1. Choose Edit > Settings > Montage.
2. Click the

button.

Visual Montage Editor
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Stopwatch Toolbar
The Stopwatch measures and displays elapsed time or event duration. To open the Stopwatch,
choose View > Toolbars > Stopwatch.

The Stopwatch

Montage Toolbar
You can use the Montage toolbar to modify the channel settings. The ranges of settings for the
montage are indicated by the values available on the toolbar.

Montage Toolbar
To open the Montage Editor, click the
left side of the Montage Settings toolbar.

Montage Settings button that is located on the far

Note Toolbar
Different buttons appear on the Note toolbar depending on whether you are recording a live
study (acquisition mode) or reviewing a previously recorded study (review mode). To open the
Note toolbar, choose View > Toolbars > Note.
The illustrations below show the default Note toolbar buttons.
Note Toolbar in Acquisition Mode
Note Toolbar in Review Mode
Click a Note button to instantly insert a note at the current location of the Sweep Edge.
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Protocol Toolbar
A protocol is a customizable set of actions that are set up to be executed sequentially. This
toolbar displays the name and step of a protocol that is currently being run. Use the buttons on
the far-right side of the Protocol toolbar to Pause, Resume, or Abort a protocol.
To open the Protocol toolbar, choose View > Toolbars > Protocol.

Protocol Toolbar

Camera Toolbar
The Camera toolbar provides pan, tilt, zoom, and camera switching buttons for remote camera
control during live acquisition.
To open the Camera toolbar:
•

Choose View > Toolbars > Camera.

Toolbar with PTZ Camera
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Review Toolbar
Use the Review toolbar to navigate through a study. The Review toolbar is available only in
Review mode.
To open the Review toolbar:
•

Choose View > Toolbars > Review.

Review Toolbar
Toolbar Button Functions
Button

Function/Description
Toggles video recording on/off.

Plays study in reverse.
Goes to the previous item.
Goes to the next item.
Plays study forward.
Changes the EEG playback speed.
Click arrows

to increase or decrease speed.

Click to start marking a clip.

Click to end marking a clip.

Click to edit clips.

Instant Pruned View button. Click to have the system display an
automatically pruned record.
Capture current page button.

Click to print the current page.
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Button

Function/Description
Magnify button. Click button, then click and drag rectangle in traces
window.
Unmagnify button. Click to return traces window to normal size.

Waveform cursors button. Inserts a cursor with accompanying info box
wherever you click on a waveform.
Frequency Tool button. Click to open the Frequency Tool.
Video Page Play Mode button. When this button is enabled, the video
screen will play back based on the page view for the EEG screen. So
when paging through the study, using page view.
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Summary Toolbar - EEG
If the Summary toolbar is not already visible, choose View > Toolbars > Summary to view the
EEG Summary toolbar.

EEG Summary Toolbar Showing Quantitative EEG Trends
When you right-click the Summary toolbar, a shortcut menu appears with options that allow you
to change the information displayed.
Several types of trending data are available, including:
•

Density Spectrum Array (DSA)

•

Amplitude-Integrated EEG (aEEG) *

•

Quantified EEG trend (qEEG) *

•

Burst Suppression trend *

•

Envelope trend *

•

Alpha Variability trend *

•

Spectral Entropy trend *

•

Spectral Edge trend *

•

Data and Amplitude trend

•

Event trend

Note that trends marked with * are only available on systems including the optional advanced
trending software.
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Study Toolbar
The Study toolbar shows breaks in recording sections where video was recorded as a crosshatched area, and different events are shown using different colors.
To open the Study toolbar:
•

Choose View > Toolbars > Study.

Study Toolbar
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Workflow Toolbar
The Workflow toolbar can be used to start and stop recording of EEG and Video data both
locally and from a remote computer.
To open the Workflow toolbar:
•

Choose View > Toolbars > Workflow.

Workflow Toolbar
Toolbar Buttons and Indicators
Button

Function
Start/Stop recording.

Toggle video on/off.

Test channels.

Check impedance.

Activate photic stimulator. Set flash rate.

Review current study.

Disk usage indicator.
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Workflow Toolbar - Sleep
The Workflow toolbar is available only in Acquisition mode. If the Workflow toolbar is not
already displayed, choose File > Toolbars > Workflow.

Workflow Toolbar
Toolbar Buttons and Indicators
Button

Function
Starts/Stops recording.

Toggles video on/off.

Test channels.

Check impedance.

Calibrate channel.

Biological calibration.

Change body position.

Change CPAP, Bi-Level and O2 settings.

Lights off.

Lights on.

Review current study.

Switch between workspaces. Save a new one or delete an
existing one.
Disk usage indicator.

45

Summary Toolbar - Sleep
If the Summary toolbar is not already visible, choose View > Toolbars > Summary to view the
Sleep Summary toolbar.

Sleep Summary Toolbar Showing Events and Pulse/Oximetry Data
When you right-click the Summary toolbar, a shortcut menu appears with options that allow
you to change the information displayed.
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Staging Toolbar - Sleep
The Staging toolbar is used to assign sleep stages to each epoch as you navigate through a
study. It also has buttons to activate the Autopaging and Stage-by-Play functions.

Staging Toolbar
Staging Controls And Functionality
Key

Button

Stage

0

Awake

1

Stage 1

N1

Transitional Sleep (Infant) (Stage T)

2

Stage 2

N2

3

Stage 3

N3

4

Stage 4

Non-Rem (Pediatric/Infant)
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Key

Button

Stage

5

REM

6

Movement

7

Unscorable (Could not determine the correct stage, but mark
the epoch as scored.)

8

Clear / Unscored (The epoch has not been given a score.)

Autopaging. (When Autopaging is pressed, the study
automatically jumps to the next unscored epoch once the
previous epoch has been scored.)
Stage-by-Play. (Allows you to score the study as it plays
forward.)
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Review Toolbar - Sleep
In SleepWorks Review mode, the Review toolbar should be displayed near the top of your
screen. If it is not, choose View >Toolbars > Review.
Toolbar Button Functions
Button

Function/Description
Plays study in reverse.
Goes to the previous item.
Displays drop-down list of navigation modes.

Use to choose from.
Goes to the next item.
Plays study forward.
Changes the EEG playback speed.
Click arrows

to increase or decrease speed.

Click to start marking a clip.

Click to end marking a clip.

Click to edit clips.
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Button

Function/Description
Sleep event marking mode. With this button pressed
dragging a rectangle over signal traces will result in a menu
drop-down listing all configured sleep events:

Select one of the event types to complete creation of a sleep
event. Double-click this button to enter the Sleep Event
Marking mode permanently. Multiple events can be marked
without pressing button each time
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Button

Function/Description
Rapid Sleep Event Marking mode. In this mode when a
rectangle is dragged on screen over one of the traces, the
system will attempt to locate an event type configured to be
marked on specified channel. If configuration does not specify
an event for the specified channel then a full menu will still be
shown. The event type that user selects is then remembered
and the prompt will not appear when marking subsequent
notes.
Double-click this button to enter the Rapid Sleep Event
Marking mode permanently. A pin will appear in the corner of
the button to indicate permanent mode switch. Multiple events
can then be marked without the need to press the button each
time. The drop down menu will only appear if there are no
events assigned to this particular channel in configuration and
only if that is the first event marked on particular channel.
Click the button again to cancel persistent mode.
Note: This is the fastest way to score sleep events
in SleepWorks since it does not require switching
modes or selecting event type every time – only
marking the events themselves.
Note: Adjust which events are associated with
which channels in Sleep Events Configuration
page (File->Customize->Sleep Events). Multiple
events may be used for marking a given sleep
event type.
Sleep Note Erasing mode. Press this button and then click a
sleep event note on screen to erase it. The system then
returns to page scrolling mode.
Double-click this button to enter the Sleep Note Erasing mode
permanently. A pin will appear in the corner of the button to
indicate permanent mode switch. Multiple events can then be
erased by simply clicking on subsequent events without the
need to press the button each time.
Click the button again to cancel persistent mode.
Erases all notes on screen.

Accept automated event button.

Reject automated event button.
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Button

Function/Description
Workspaces button. Remembers certain user interface
elements.
Capture current page button.

Click to print the current page.

Magnify button. Click button, then click and drag rectangle in
traces window.
Unmagnify button. Click to return traces window to normal
size.
Waveform cursors button. Inserts a cursor with accompanying
info box wherever you click on a waveform. To turn off, click
button a second time.
Set body position button. Click to choose from a drop-down
list of choices.

Use to change CPAP, Bi-Level, and Supplemental 02
values.
Lights off button. Click to insert a lights off note in the study
window and the Annotation Viewer.
Lights on button. Click to insert a lights on note in the study
window and the Annotation Viewer.
Toggles video on/off.
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Calibrate Tool - Sleep
In the SleepWorks software you will need to assign appropriate channel signal types in your
montage.

Assigning the Channel Signal Type
Remember, in order to open the Calibrate tool, you must first use the Montage editor to assign
an appropriate channel type.
1. Choose Edit > Settings > Montage.
2. Select one or more channels in the montage. Right-click a cell in the Type column. Then
select the appropriate channel signal type from the pop-up menu (for example, External
OSat or External Pulse Rate). This setting is applied to the selected channel.
3. Click Apply.
4. Click OK to close the Montage editor and return to the live study screen.

Using the Calibrate Tool
To convert the output to an appropriate unit for the channel type, the system needs to know
when the output from the external transducer is at specific known values. The Calibrate tool is
used to provide the system with this information.

When you open the Calibrating box—either by clicking the
Calibrate Channel button
and selecting a channel, or by selecting the channel in the waveform window, right-clicking, and
choosing Calibrate—you will see that the Calibrating box is color-coded:
•

The light blue line shows a trace of the current waveform.

•

The colored bars (red, green, etc.) are used to set the conversion values when the
current waveform (blue trace) is at specific known values.

•

The text boxes to the left are used to tell the system the voltage level when the current
waveform is at known values (red text = red bar; green text = green bar, etc.).
NOTE: The following example shows how to calibrate the system to the 100%
and 0% output signals for External OSat. However, the calibration procedure is
virtually identical for calibrating other external devices and body position.
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Ambulatory Headbox Manager
The Ambulatory Headbox Manager is a separate program for running studies with ambulatory
headboxes. Using the Ambulatory Headbox Manager, you can check the status of the headbox
memory and upload studies to the Natus Database.

Activating and Using the Ambulatory Headbox Manager
To open the Ambulatory Headbox Manager, choose Tools > Ambulatory Manager in the
Natus Database.
For detailed instructions on running a video ambulatory study with Trex HD, see the Trex HD
Technical Quick Guide (p/n 009318).
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Starting an Ambulatory Study
Beginning a Study
Step 1:

Insert new batteries into the ambulatory headbox.

Connect the Headbox
Step 2:

Prepare the patient and connect the patient leads to the headbox.

Connect the
Electrodes
Step 3:
Start a New Study

In the Natus Database, click
New. The Study Information
window appears. Fill in the patient's name and other relevant
information about the study. To begin recording, click

Step 4:
Begin Acquiring Data
to the Headbox

.

Choose the headbox and additional settings under Edit >
Settings Acquisition (tab).
If you wish to begin recording manually, check Start data
recording when study starts, and clear Start ambulatory study
when HB disconnected. Start ambulatory recording by going to
Controls > Start Ambulatory Study. The following message
appears: An ambulatory study will be started and the current
waveform window will be closed. Continue? YES/NO. Click Yes.
NeuroWorks closes and data is now being saved on the flash
memory of the headbox.
ALTERNATIVE: To begin data acquisition automatically when
the headbox is disconnected, ensure that Start ambulatory
study when HB disconnected is checked. The headbox will
begin acquiring data to the flash memory when it is disconnected
from the acquisition computer.

Step 5:
Disconnect the
Headbox

Disconnect the cable from the headbox and assemble the
equipment on the patient. Ensure that the amber light on the side
of the Trex headbox is flashing to indicate ambulatory recording
mode.

The Ambulatory Headbox Manager window shows information about studies currently stored
in the flash memory of the headbox. It also enables you to:
•

End a study that is currently being acquired.

•

Upload one or more studies from the headbox to the computer's database.

•

Clear (or empty) the flash memory of the headbox.

•

Refresh the status of study files shown.
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Ending a Study
To stop acquiring and saving data to the headbox, select a study with Running status marked
Yes. Then click End Study.

Uploading a Study
When you click Upload Study, the selected study uploads from the headbox to the Natus
Database. The listing for the study remains in the Storage Management section until you clear
the study from the flash memory.

Clearing the Flash Memory
After you have uploaded all of the studies, click Clear Memory. This erases the flash memory to
make room to record more studies. A progress bar appears at the bottom of the Ambulatory
Headbox Manager window as the memory is being cleared.
When the process is complete, a Memory Contents erased message appears. Click OK and
then click

.
WARNING: The data in the flash memory is PERMANENTLY deleted when you
click Clear Memory.
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Description of Equipment Symbols
The following table lists and describes the symbols that may appear on various pieces of Natus
equipment.
Symbol

Symbol Title

Standard reference & title of symbols used

Legal Manufacturer

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.1.1

Catalog Number

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.1.6

Serial Number

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.1.7

Authorized
representative in
the European
Community

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.1.2

Follow Instructions • ISO-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #10
for Use

Caution

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.4.4

Consult
Instructions for use

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.4.3

Protective Earth
(Ground)

• ISO-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #11

Type BF Applied
Part

• ISO-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #20

Dangerous Voltage

• ISO-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #24

Alternating Current

• IEC-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #1

Direct Current

• IEC-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #4
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Symbol

Symbol Title

Standard reference & title of symbols used

“On” (power)

• IEC-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #12

Power Off

• IEC-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #13

Disposal at the end
of operating life

• EN-50419, Marking of electrical and electronic equipment
in accordance with article 11(2) of Directive 2002/96/EC
(WEEE)

CE Mark

• MDR 2017/745, EU Medical Device Regulation

Class II Equipment

• IEC-60601-1, International standard – Medical electrical
equipment – Part 1, Table D.1 #9

Electrostatic
Sensitive Devices

• ISO-7000/IEC-60417, Graphical Symbols for use on
equipment – Registered symbols, Symbol 5134

Non-ionizing
Electromagnetic
Radiation

• ISO-7000/IEC-60417, Graphical Symbols for use on
equipment – Registered symbols, Symbol 5140

Keep away from
rain

Fragile, handle with
care

No protection
Protection against
dripping water
Device is cleared
for the US market
as requiring a
prescription.

Stand-by

• ISO-15223-1, Medical devices — Symbols to be used with
medical device labels, labelling and information to be
supplied, Symbol 5.3.4
• ISO-7000/IEC-60417, Graphical Symbols for use on
equipment – Registered symbols, Symbol 0621

• IEC-60529, IP Code, International Protection Marking

• IEC-60529, IP Code, International Protection Marking

• 21 CFR 801.109

ISO-7000/IEC-60417, Graphical Symbols for use on
equipment – Registered symbols, Symbol 5009
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Symbol

Symbol Title

Standard reference & title of symbols used

Humidity Limitation

ISO-7000/IEC-60417, Graphical Symbols for use on
equipment – Registered symbols, Symbol 0224

Temperature
Limitation

ISO-7000/IEC-60417, Graphical Symbols for use on
equipment – Registered symbols, Symbol 0632
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Disposal at the end of operating life
Natus is committed to meeting the requirements of the European Union WEEE (Waste Electrical
and Electronic Equipment) Regulations 2014. These regulations state that electrical and
electronic waste must be separately collected for the proper treatment and recovery to ensure
that WEEE is reused or recycled safely. In line with that commitment Natus may pass along the
obligation for take back and recycling to the end user, unless other arrangements have been
made. Please contact us for details on the collection and recovery systems available to you in
your region at www.natus.com
Electrical and electronic equipment (EEE) contains materials, components and substances that
may be hazardous and present a risk to human health and the environment when WEEE is not
handled correctly. Therefore, end users also have a role to play in ensuring that WEEE is
reused and recycled safely. Users of electrical and electronic equipment must not discard
WEEE together with other wastes. Users must use the municipal collection schemes or the
producer/importers take-back obligation or licensed waste carriers to reduce adverse
environmental impacts in connection with disposal of waste electrical and electronic equipment
and to increase opportunities for reuse, recycling and recovery of waste electrical and electronic
equipment.
Equipment marked with the below crossed-out wheeled bin is electrical and electronic
equipment. The crossed-out wheeled bin symbol indicates that waste electrical and electronic
equipment should not be discarded together with unseparated waste but must be collected
separately.
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